Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #21  
Old 23rd February 2010, 01:16
qiubosu qiubosu is offline
Senior Member
 
Join Date: Jan 2010
Posts: 140
Thanks: 2
Thanked 0 Times in 0 Posts
Default

hello falko,

i rang my ISP broadband technical support team and they told me that 219.88.70.31 they issued to me is static ip address, not from dynamic ip address pool.

do you any idea on this?

thanks.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Strange email problem for one of my domains... any help appreciated paulrobert_a Installation/Configuration 5 9th August 2010 14:15
Postfix Email Delivery Problem sedat1903 HOWTO-Related Questions 2 22nd December 2008 11:19
Postfix not honoring email aliases for local delivery rneilson Installation/Configuration 24 22nd March 2007 11:12
problem with incoming email sumwoman Installation/Configuration 7 27th January 2007 08:09
Problem with 'CC' & 'BCC' email not being delivered. snowfly HOWTO-Related Questions 10 20th July 2006 12:36


All times are GMT +2. The time now is 19:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.