Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 12th February 2010, 12:47
Jorem Jorem is offline
Senior Member
 
Join Date: Oct 2005
Posts: 139
Thanks: 5
Thanked 4 Times in 4 Posts
Default Quota problems, can't find the files

I had a quota problem with ClamAV in the past. Now I updated to V. 2.2.35 the problem is back. Do I have to switch to clamd again after the update again?

My main problem is that I can't find the files on my system.
For example user web1 uses 500MB while the quota is 250MB.
When I look in ISPConfig admin the quota is 200MB.

Where are the other 300MB of files located on my server? I think it should ClamAv generated files, but can't find them.

What I checked:
/tmp
/var/spool/mail
the maildir of the users

Kind regards for the help.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ffmpeg Video support for ubuntu 7.10 [suphp-ispconfig] amaurib Installation/Configuration 13 16th February 2010 17:26
The system is currently updating the configuration files. warlock General 8 21st February 2009 18:15
chgrp error new user DKA General 15 28th July 2008 17:45
/tmp filled with clamav files --> user over quota ArnOS Installation/Configuration 28 15th March 2008 09:19
Postffix quota problems klausner Installation/Configuration 4 30th November 2006 15:10


All times are GMT +2. The time now is 20:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.