Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 2nd February 2010, 10:54
prisfeo prisfeo is offline
Member
 
Join Date: Jan 2010
Posts: 38
Thanks: 3
Thanked 2 Times in 2 Posts
Default Squirrelmail webmail sudden login problem !?

ispconfig3 + Cento5.4, all works.

squirrelmail has worked perfectly till now.
now suddenly, when i access (with every configured accounts)
through the usual: http://myserver.example.com/webmail
i keep getting this error:
"Your session has expired, but will be resumed after logging in again."
and i cannot login..

i have cleaned browser cache, restart browser..always same problem..
i have not touch any code/files related to apache/squirrelmail
apache is on as normal.
(prior to reboot the server i have to understand if it can be a runtime problem)

what can be the problem ?

thanks in advance.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Email problem 'Cannot set my user or group id.' (using ISPConfig 3 + OpenSuSE 11.2) urosm Installation/Configuration 5 19th June 2010 22:41
Squirrelmail login domain = virtual domain vipeout Installation/Configuration 6 2nd August 2007 10:20
Details on problem /mailuser login and more (long) linutzy Installation/Configuration 11 15th February 2006 18:45
Problem with POP3 Login masterkain Installation/Configuration 6 15th January 2006 18:11
Total Frustration-HELP palkat Installation/Configuration 17 3rd September 2005 17:28


All times are GMT +2. The time now is 00:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.