Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #6  
Old 4th April 2006, 00:03
xianusa xianusa is offline
Junior Member
 
Join Date: Mar 2006
Posts: 12
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by gfts
Hello users,

- clamav is not installed.
get the files from www.clamav.net
do the following.

# groupadd clamav
# useradd -g clamav -s /bin/false -c "Clam AntiVirus" clamav



Thanks and regards
www.clamav.net does not have binary for Centos.

So: which binary do I chose?????????????

Please note:
I am using Centos 4.3 and after changing the /etc/redhat-release file from 4.3 to 4.2
I was able to install ISPconfig and after installation, I changed it back to 4.3

xian
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How can I get PHP to work after ISPConfig Install alvadore Installation/Configuration 22 30th March 2008 15:57
Notes for CentOS 4.1 install felipegeek Installation/Configuration 6 19th December 2005 10:21
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 02:30
install successful but no ispconfig site Nu2Linux Installation/Configuration 3 3rd November 2005 23:30
Server Hostname and IPSConfig Lil'Brudder Installation/Configuration 2 14th October 2005 12:46


All times are GMT +2. The time now is 23:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.