Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 22nd November 2009, 09:30
ArnOS ArnOS is offline
Junior Member
 
Join Date: Nov 2006
Posts: 25
Thanks: 0
Thanked 1 Time in 1 Post
Default No additional template selected

Hi there,

On an installation of ISPConfig 3.0.1.6 (Debian Lenny) I created 1 client, 2 main templates and 2 additional templates. On the limits tab of the client section I select a main template and press "Save". So far so good, the client has its main template. But when I select an additional template and press "Add additional template" it says "no additional template selected"

It happens with Firefox 3, Chrome and IE8.

Any clues?

TIA,
ArnOS
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ispconfig 3 dns template infekteddeath Installation/Configuration 4 30th March 2011 22:05
Cannot use Client Templates. radim_h Installation/Configuration 3 30th August 2009 11:08
Start Template admins Installation/Configuration 2 16th June 2009 23:27
Additional FTP users with access to webX folder Been Told General 3 21st May 2009 09:47
PDA suitable template comedit Feature Requests 0 21st May 2007 21:24


All times are GMT +2. The time now is 22:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.