Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 8th November 2009, 18:08
dinudesign dinudesign is offline
Junior Member
 
Join Date: Sep 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default need help - ispconfig 3 subdomain creation not work

hello, i instaled ispconfig 3 on ubuntu 9.10, and all my sites are working ok...but when i tried to make subdomains..it didn't work and i tryed every combination, but it doesn't work..

can you make a little tutorial with picture to show me an example to understand were i'm rong (show me pls what i must write in dns, web etc)



thanqs a lot.have a good day!bye.
Attached Images
  

Last edited by dinudesign; 8th November 2009 at 18:16.
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
creation, ispconfig3, notwork, subdomain

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
web site creation in ispconfig 3 (vs ispconfig 2) kterz Installation/Configuration 3 5th May 2009 14:38
ISPConfig kill apache and ports, not work ISPconfig JaBa Installation/Configuration 8 19th March 2009 17:51
ISPConfig installation into multiple OpenVZ containers letezo Installation/Configuration 11 3rd March 2009 22:47
ERROR: The PHP binary coming with ISPConfig does not work properly on your system! Th Nilton Godoi Bueno Installation/Configuration 1 26th May 2007 15:31
ERROR: The PHP binary coming with ISPConfig does not work properly on your system! xinefnarg Installation/Configuration 2 28th March 2006 16:45


All times are GMT +2. The time now is 10:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.