#1  
Old 25th October 2009, 13:29
tera7 tera7 is offline
Member
 
Join Date: Apr 2007
Posts: 44
Thanks: 0
Thanked 1 Time in 1 Post
 
Default nohup dont work

Hello i have 4 server (3 fedora 6 and a centos) and
Code:
nohup [command]
is always working .Now i rented a new one (fedora 10) nohup keep the job when i do
Code:
ps aux|grep command
but it is not working.
Can someone explain what to do i google it for hours but nothing important to find.
__________________
Google my yahoo
Reply With Quote
Sponsored Links
Reply

Bookmarks

Tags
nohup

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mail server using Postfix, Dovecot, Mysql... Postfix virtual maps doesn't work?? tarasbuljba HOWTO-Related Questions 33 28th May 2010 14:33
Webalizer returns no output,getnameinfo didn't return any usable information! CarbonCopy Server Operation 1 11th August 2009 03:46
Remoting frame work work with version 2.32 ??? afandino Developers' Forum 7 8th June 2009 16:23
install ispconfig2 ok site dos not work ferasfm Installation/Configuration 5 7th May 2009 20:16
make this work please peacengell Programming/Scripts 2 4th February 2009 07:55


All times are GMT +2. The time now is 14:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.