Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 24th October 2009, 20:02
cripperz cripperz is offline
Junior Member
 
Join Date: Jul 2007
Location: Singapore
Posts: 22
Thanks: 3
Thanked 2 Times in 2 Posts
Default ISPConfig 2 Roundcube blank page after login

Hi All,

i am running ISPconfig 2 on Ubuntu Server 8.04 LTS.

I have emails running perfectly fine and no problem using UEBIMIAU webmail. But when i tried using roundcube 0.3, it is showing a blank page after logging in.

Anyone facing similar issues and manage to resolve this ? Please advise =)
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ispconfig 3 cant receive emails lishaw1968 Installation/Configuration 25 19th August 2013 10:37
Postfix can't received email from exterior astra2000 Server Operation 5 17th October 2009 23:26
How to add a "spam-setting level" to the "Personal setting" Roundcube page voltron81 Tips/Tricks/Mods 7 15th September 2009 17:38
Can't access login enter ispconfig web ftp domain hostname Dekalb Installation/Configuration 1 3rd June 2007 13:22
Accessing the ISPConfig Web Page nformosa Installation/Configuration 1 9th September 2005 14:13


All times are GMT +2. The time now is 16:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.