Prev Previous Post   Next Post Next
  #1  
Old 24th October 2009, 01:30
kextra1 kextra1 is offline
Senior Member
 
Join Date: Apr 2008
Posts: 121
Thanks: 12
Thanked 10 Times in 6 Posts
Default ISPConfig Quota problem

Hello ISPConfig community!

I'm running Debian Lenny and have run into a quota problem.

When a web is created through the remoting framework it sets a quota. When I try to raise that quota it shows up in ispconfig however the actual quota is not raised.

my quota.group and quota.user are set at chmod 600

the owner is and group is set as root.

Any ideas on how to fix this?

Thanks guys
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
quota

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
quota problem after move to other server metaldrummer Installation/Configuration 2 14th January 2009 14:18
ISPconfig shared ip problem zinovsky General 6 27th October 2008 12:18
Virtual users... Ubuntu 8.04 spaceuser HOWTO-Related Questions 12 19th June 2008 08:04
ISPconfig Dovecot problem dolmax General 2 15th March 2008 13:17
email/ftp problem after moving ispconfig mystix Installation/Configuration 3 14th September 2006 19:41


All times are GMT +2. The time now is 00:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.