Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 14th October 2009, 11:11
Ciao121 Ciao121 is offline
Junior Member
 
Join Date: Jun 2009
Posts: 9
Thanks: 0
Thanked 1 Time in 1 Post
Default Auto subdomain not saved

I created a domain without selecting www as auto subdomain. Now, if I try to change it, changes are not saved...

Nothing I change on this page get saved. Help needed please
Reply With Quote
Sponsored Links
  #2  
Old 14th October 2009, 11:15
Ciao121 Ciao121 is offline
Junior Member
 
Join Date: Jun 2009
Posts: 9
Thanks: 0
Thanked 1 Time in 1 Post
 
Default

Ops my fault; I was logged as client and not as admin
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
auto subdomain not working, 403 error. ispconfig 3 SeanT Installation/Configuration 18 4th October 2010 19:39
How Subdomain works (for documentation) moglia Developers' Forum 7 19th June 2010 23:14
Postfix + VDA patch (doesn't build RPM on server) VelhaChica Server Operation 5 18th October 2007 17:50
Auto subdomain (admin/webmail/stats etc.) LukaszP Feature Requests 1 2nd December 2006 16:27
PHP not processing on subdomain hybridstorm General 1 20th July 2006 14:29


All times are GMT +2. The time now is 23:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.