Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 6th October 2009, 11:58
j.smith1981 j.smith1981 is offline
Member
 
Join Date: Nov 2008
Posts: 63
Thanks: 0
Thanked 3 Times in 3 Posts
Question Fedora 10 - Virtual Users And Domains With Postfix, Courier etc

I am having trouble with the above tutorial.

I went through the perfect sever up to ispconfig setup (didnt need that so dont see the point when I get what I need through webmin (actually barely use that so there's no point in even having that, its just sometimes i prefer to use a web interface).

Anyways.

I setup the sales@jeremysmith.me.uk (as an example so I could understand whats going on as thats all I would be using but it just doesnt seem to want to work.

I made sure I followed the steps exactly (except the virtual domain it gave I saw it as being the one I wanted to use not example.com or whatever it was), changed that to jeremysmith.me.uk (my real online domain name as it where).

I get the following error though any suggestions as how to work out whats actually happening?

Quote:
Oct 6 10:52:40 fc10redhat dovecot: imap-login: Aborted login (auth failed, 1 attempts): user=<sales@jeremysmith.me.uk>, method=PLAIN, rip=127.0.0.1, lip=127.0.0.1, secured
I have redone the password for the email user countless times, 'secret' using encryption but just nothing seems to be working.

Can someone help?

Any help would be wonderfull.

Regards,
Jeremy.
Reply With Quote
Sponsored Links
  #2  
Old 7th October 2009, 13:27
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,711
Thanks: 1,899
Thanked 2,702 Times in 2,545 Posts
Default

The "Perfect Server" setup is not compatible with the "Virtual Postfix" setup. Please don't mix them.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 11th February 2010, 18:13
j.smith19810808 j.smith19810808 is offline
Member
 
Join Date: Feb 2010
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
Question

So sorry to create another account for this same error guys.

Feel free to remove my old login (cant seem to login using that anymore sadly).

But I have a more convincing error message in maillog regarding this, this is as follows:

Quote:
Feb 11 17:08:37 fc10redhat sendmail[21310]: o1BH8bUT021310: from=root, size=225, class=0, nrcpts=1, msgid=<201002111708.o1BH8bUT021310@fc10redhat.jere mysmith.me.uk>, relay=root@localhost
Feb 11 17:08:37 fc10redhat postfix/smtpd[21203]: connect from localhost.localdomain[127.0.0.1]
Feb 11 17:08:37 fc10redhat sendmail[21310]: STARTTLS=client, relay=[127.0.0.1], version=TLSv1/SSLv3, verify=FAIL, cipher=DHE-RSA-AES256-SHA, bits=256/256
Feb 11 17:08:38 fc10redhat postfix/smtpd[21203]: 5EF1D73786: client=localhost.localdomain[127.0.0.1], sasl_sender=root@fc10redhat.jeremysmith.me.uk
Feb 11 17:08:38 fc10redhat postfix/cleanup[21210]: 5EF1D73786: message-id=<201002111708.o1BH8bUT021310@fc10redhat.jeremys mith.me.uk>
Feb 11 17:08:38 fc10redhat postfix/qmgr[12836]: 5EF1D73786: from=<root@fc10redhat.jeremysmith.me.uk>, size=739, nrcpt=1 (queue active)
Feb 11 17:08:38 fc10redhat sendmail[21310]: o1BH8bUT021310: to=sales@jeremysmith.me.uk, ctladdr=root (0/0), delay=00:00:01, xdelay=00:00:01, mailer=relay, pri=30225, relay=[127.0.0.1] [127.0.0.1], dsn=2.0.0, stat=Sent (Ok: queued as 5EF1D73786)
Feb 11 17:08:39 fc10redhat postfix/smtpd[21203]: disconnect from localhost.localdomain[127.0.0.1]
Feb 11 17:08:46 fc10redhat postfix/smtpd[21290]: connect from unknown[127.0.0.1]
Feb 11 17:08:47 fc10redhat postfix/smtpd[21290]: F376C73787: client=unknown[127.0.0.1]
Feb 11 17:08:47 fc10redhat postfix/cleanup[21210]: F376C73787: message-id=<201002111708.o1BH8bUT021310@fc10redhat.jeremys mith.me.uk>
Feb 11 17:08:47 fc10redhat postfix/smtpd[21290]: disconnect from unknown[127.0.0.1]
Feb 11 17:08:47 fc10redhat postfix/qmgr[12836]: F376C73787: from=<root@fc10redhat.jeremysmith.me.uk>, size=1379, nrcpt=1 (queue active)
Feb 11 17:08:47 fc10redhat amavis[18196]: (18196-05) Passed CLEAN, MYNETS LOCAL [127.0.0.1] [127.0.0.1] <root@fc10redhat.jeremysmith.me.uk> -> <sales@jeremysmith.me.uk>, Message-ID: <201002111708.o1BH8bUT021310@fc10redhat.jeremysmit h.me.uk>, mail_id: VwmMEcGkh2e4, Hits: 2.536, size: 739, queued_as: F376C73787, 8274 ms
Feb 11 17:08:47 fc10redhat postfix/smtp[21303]: F376C73787: to=<sales@jeremysmith.me.uk>, relay=none, delay=0.24, delays=0.21/0.03/0/0, dsn=5.4.6, status=bounced (mail for mail.jeremysmith.me.uk loops back to myself)
Feb 11 17:08:47 fc10redhat postfix/smtp[21227]: 5EF1D73786: to=<sales@jeremysmith.me.uk>, relay=127.0.0.1[127.0.0.1]:10024, delay=9.4, delays=0.64/0.01/0.63/8.1, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as F376C73787)
Feb 11 17:08:47 fc10redhat postfix/qmgr[12836]: 5EF1D73786: removed
Feb 11 17:08:47 fc10redhat postfix/cleanup[21210]: 519D242011: message-id=<20100211170847.519D242011@mail.jeremysmith.me. uk>
Feb 11 17:08:47 fc10redhat postfix/qmgr[12836]: 519D242011: from=<>, size=3346, nrcpt=1 (queue active)
Feb 11 17:08:47 fc10redhat postfix/bounce[21305]: F376C73787: sender non-delivery notification: 519D242011
Feb 11 17:08:47 fc10redhat postfix/qmgr[12836]: F376C73787: removed
Feb 11 17:08:47 fc10redhat postfix/smtp[21303]: 519D242011: to=<root@fc10redhat.jeremysmith.me.uk>, relay=none, delay=0.28, delays=0.27/0.01/0/0, dsn=5.4.6, status=bounced (mail for fc10redhat.jeremysmith.me.uk loops back to myself)
Feb 11 17:08:47 fc10redhat postfix/qmgr[12836]: 519D242011: removed
I would really appreciate some help with this, could this be to do with a the SSL part?

Hence the FAILED message in the above log?

As I said any help is greatly appreciated.

Thanks again,
Jeremy.
Reply With Quote
  #4  
Old 12th February 2010, 14:15
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,711
Thanks: 1,899
Thanked 2,702 Times in 2,545 Posts
Default

Quote:
Feb 11 17:08:47 fc10redhat postfix/smtp[21303]: 519D242011: to=<root@fc10redhat.jeremysmith.me.uk>, relay=none, delay=0.28, delays=0.27/0.01/0/0, dsn=5.4.6, status=bounced (mail for fc10redhat.jeremysmith.me.uk loops back to myself)
Please add fc10redhat.jeremysmith.me.uk to the mydestination line in /etc/postfix/main.cf and restart Postfix.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #5  
Old 14th February 2010, 18:17
j.smith19810808 j.smith19810808 is offline
Member
 
Join Date: Feb 2010
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
Question

Ok this is what keep getting, cant work out where to change anything to get it working, so again any help is appreciated, will give one or 2 things a go though, just to see if I can get any further with it.

But any help to check against my suspicions would be wonderful thanks ever so much falko:

Quote:
Feb 14 17:12:30 fc10redhat sendmail[16498]: o1EHCUTw016498: from=root, size=220, class=0, nrcpts=1, msgid=<201002141712.o1EHCUTw016498@fc10redhat.jere mysmith.me.uk>, relay=root@localhost
Feb 14 17:12:30 fc10redhat postfix/smtpd[16499]: connect from localhost.localdomain[127.0.0.1]
Feb 14 17:12:30 fc10redhat sendmail[16498]: STARTTLS=client, relay=[127.0.0.1], version=TLSv1/SSLv3, verify=FAIL, cipher=DHE-RSA-AES256-SHA, bits=256/256
Feb 14 17:12:30 fc10redhat postfix/smtpd[16499]: 81E5E751AF: client=localhost.localdomain[127.0.0.1], sasl_sender=root@fc10redhat.jeremysmith.me.uk
Feb 14 17:12:30 fc10redhat postfix/cleanup[16507]: 81E5E751AF: message-id=<201002141712.o1EHCUTw016498@fc10redhat.jeremys mith.me.uk>
Feb 14 17:12:30 fc10redhat postfix/qmgr[16490]: 81E5E751AF: from=<root@fc10redhat.jeremysmith.me.uk>, size=745, nrcpt=1 (queue active)
Feb 14 17:12:30 fc10redhat sendmail[16498]: o1EHCUTw016498: to=sales@jeremysmith.me.uk, ctladdr=root (0/0), delay=00:00:00, xdelay=00:00:00, mailer=relay, pri=30220, relay=[127.0.0.1] [127.0.0.1], dsn=2.0.0, stat=Sent (Ok: queued as 81E5E751AF)
Feb 14 17:12:30 fc10redhat postfix/smtpd[16499]: disconnect from localhost.localdomain[127.0.0.1]
Feb 14 17:12:32 fc10redhat postfix/smtpd[16513]: connect from unknown[127.0.0.1]
Feb 14 17:12:32 fc10redhat postfix/smtpd[16513]: 3AA95751AB: client=unknown[127.0.0.1]
Feb 14 17:12:32 fc10redhat postfix/cleanup[16507]: 3AA95751AB: message-id=<201002141712.o1EHCUTw016498@fc10redhat.jeremys mith.me.uk>
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 3AA95751AB: from=<root@fc10redhat.jeremysmith.me.uk>, size=1229, nrcpt=1 (queue active)
Feb 14 17:12:32 fc10redhat postfix/smtpd[16513]: disconnect from unknown[127.0.0.1]
Feb 14 17:12:32 fc10redhat postfix/cleanup[16507]: 5BC05751B0: message-id=<201002141712.o1EHCUTw016498@fc10redhat.jeremys mith.me.uk>
Feb 14 17:12:32 fc10redhat postfix/local[16515]: 3AA95751AB: to=<sales@fc10redhat.jeremysmith.me.uk>, relay=local, delay=0.16, delays=0.06/0.07/0/0.03, dsn=2.0.0, status=sent (forwarded as 5BC05751B0)
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 5BC05751B0: from=<root@fc10redhat.jeremysmith.me.uk>, size=1381, nrcpt=1 (queue active)
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 3AA95751AB: removed
Feb 14 17:12:32 fc10redhat amavis[16065]: (16065-03) Passed CLEAN, MYNETS LOCAL [127.0.0.1] [127.0.0.1] <root@fc10redhat.jeremysmith.me.uk> -> <sales@fc10redhat.jeremysmith.me.uk>, Message-ID: <201002141712.o1EHCUTw016498@fc10redhat.jeremysmit h.me.uk>, mail_id: Z-uR-eaSeNBl, Hits: -1.244, size: 745, queued_as: 3AA95751AB, 1836 ms
Feb 14 17:12:32 fc10redhat postfix/smtp[16508]: 81E5E751AF: to=<sales@fc10redhat.jeremysmith.me.uk>, relay=127.0.0.1[127.0.0.1]:10024, delay=2, delays=0.07/0.03/0.01/1.9, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as 3AA95751AB)
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 81E5E751AF: removed
Feb 14 17:12:32 fc10redhat postfix/smtp[16516]: 5BC05751B0: to=<postmaster@mail.jeremysmith.me.uk>, orig_to=<sales@fc10redhat.jeremysmith.me.uk>, relay=none, delay=0.09, delays=0.01/0.06/0.01/0, dsn=5.4.6, status=bounced (mail for mail.jeremysmith.me.uk loops back to myself)
Feb 14 17:12:32 fc10redhat postfix/cleanup[16507]: 7AA2E751AF: message-id=<20100214171232.7AA2E751AF@mail.jeremysmith.me. uk>
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 7AA2E751AF: from=<>, size=3376, nrcpt=1 (queue active)
Feb 14 17:12:32 fc10redhat postfix/bounce[16517]: 5BC05751B0: sender non-delivery notification: 7AA2E751AF
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 5BC05751B0: removed
Feb 14 17:12:32 fc10redhat postfix/local[16515]: 7AA2E751AF: to=<root@fc10redhat.jeremysmith.me.uk>, relay=local, delay=0.04, delays=0.01/0.01/0/0.01, dsn=5.2.0, status=bounced (cannot update mailbox /var/mail/root for user root. unable to create lock file /var/mail/root.lock: No such file or directory)
Feb 14 17:12:32 fc10redhat postfix/qmgr[16490]: 7AA2E751AF: removed
I think its got something to do with the fact I havent put in fc10redhat.jeremysmith.me.uk where i put in mail.jeremysmith.me.uk

But anymore help would be wonderful!

Also is there any reason I should be getting this error when I run '/usr/bin/freshclam', I get this error:

Quote:
ClamAV update process started at Sun Feb 14 17:17:10 2010
DON'T PANIC! Read http://www.clamav.net/support/faq
main.cld is up to date (version: 51, sigs: 545035, f-level: 42, builder: sven)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Trying again in 5 secs...
ClamAV update process started at Sun Feb 14 17:17:15 2010
DON'T PANIC! Read http://www.clamav.net/support/faq
main.cld is up to date (version: 51, sigs: 545035, f-level: 42, builder: sven)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 81.91.100.173 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Ignoring mirror 163.1.3.8 (due to previous errors)
Ignoring mirror 193.1.193.64 (due to previous errors)
Ignoring mirror 217.135.32.99 (due to previous errors)
Trying again in 5 secs...
Can someone help me with this please?

Kind regards,
Jeremy.
Reply With Quote
  #6  
Old 14th February 2010, 21:45
j.smith19810808 j.smith19810808 is offline
Member
 
Join Date: Feb 2010
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
Question

Ok I got rid of the lock problem, was a simple as creating the directory for it and allowing access to it as you'd exepect but this error keeps cropping up:

Quote:
Feb 14 20:42:02 fc10redhat sendmail[19300]: o1EKg1Yk019300: from=mailtest1, size=219, class=0, nrcpts=1, msgid=<201002142042.o1EKg1Yk019300@fc10redhat.jere mysmith.me.uk>, relay=mailtest1@localhost
Feb 14 20:42:02 fc10redhat postfix/smtpd[19280]: connect from localhost.localdomain[127.0.0.1]
Feb 14 20:42:02 fc10redhat sendmail[19300]: STARTTLS=client, relay=[127.0.0.1], version=TLSv1/SSLv3, verify=FAIL, cipher=DHE-RSA-AES256-SHA, bits=256/256
Feb 14 20:42:02 fc10redhat postfix/smtpd[19280]: 34690751B0: client=localhost.localdomain[127.0.0.1], sasl_sender=mailtest1@fc10redhat.jeremysmith.me.uk
Feb 14 20:42:02 fc10redhat postfix/cleanup[19287]: 34690751B0: message-id=<201002142042.o1EKg1Yk019300@fc10redhat.jeremys mith.me.uk>
Feb 14 20:42:02 fc10redhat postfix/qmgr[19172]: 34690751B0: from=<mailtest1@fc10redhat.jeremysmith.me.uk>, size=753, nrcpt=1 (queue active)
Feb 14 20:42:02 fc10redhat sendmail[19300]: o1EKg1Yk019300: to=sales@jeremysmith.me.uk, ctladdr=mailtest1 (5001/5001), delay=00:00:00, xdelay=00:00:00, mailer=relay, pri=30219, relay=[127.0.0.1] [127.0.0.1], dsn=2.0.0, stat=Sent (Ok: queued as 34690751B0)
Feb 14 20:42:02 fc10redhat postfix/smtpd[19280]: disconnect from localhost.localdomain[127.0.0.1]
Feb 14 20:42:03 fc10redhat postfix/smtpd[19293]: connect from unknown[127.0.0.1]
Feb 14 20:42:03 fc10redhat postfix/smtpd[19293]: AF3707519D: client=unknown[127.0.0.1]
Feb 14 20:42:03 fc10redhat postfix/cleanup[19287]: AF3707519D: message-id=<201002142042.o1EKg1Yk019300@fc10redhat.jeremys mith.me.uk>
Feb 14 20:42:03 fc10redhat postfix/smtpd[19293]: disconnect from unknown[127.0.0.1]
Feb 14 20:42:03 fc10redhat postfix/qmgr[19172]: AF3707519D: from=<mailtest1@fc10redhat.jeremysmith.me.uk>, size=1249, nrcpt=1 (queue active)
Feb 14 20:42:03 fc10redhat postfix/local[19295]: AF3707519D: to=<root@fc10redhat.jeremysmith.me.uk>, orig_to=<sales@fc10redhat.jeremysmith.me.uk>, relay=local, delay=0.09, delays=0.03/0.01/0/0.04, dsn=2.0.0, status=sent (delivered to mailbox)
Feb 14 20:42:03 fc10redhat postfix/qmgr[19172]: AF3707519D: removed
Feb 14 20:42:03 fc10redhat amavis[16065]: (16065-09) Passed CLEAN, MYNETS LOCAL [127.0.0.1] [127.0.0.1] <mailtest1@fc10redhat.jeremysmith.me.uk> -> <sales@fc10redhat.jeremysmith.me.uk>, Message-ID: <201002142042.o1EKg1Yk019300@fc10redhat.jeremysmit h.me.uk>, mail_id: A-FhM0LZPdCC, Hits: 0.734, size: 753, queued_as: AF3707519D, 1572 ms
Feb 14 20:42:03 fc10redhat postfix/smtp[19288]: 34690751B0: to=<sales@fc10redhat.jeremysmith.me.uk>, relay=127.0.0.1[127.0.0.1]:10024, delay=1.7, delays=0.09/0/0.01/1.6, dsn=2.0.0, status=sent (250 2.0.0 Ok: queued as AF3707519D)
Feb 14 20:42:03 fc10redhat postfix/qmgr[19172]: 34690751B0: removed
In the sense that the security part keeps bringing up a failed message and its being queued as it explains above, is there any means around this please?
Reply With Quote
  #7  
Old 17th February 2010, 01:01
j.smith19810808 j.smith19810808 is offline
Member
 
Join Date: Feb 2010
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
 
Thumbs down

I am here not say now I have given up on this now.

Its not working, so just going to admit defeat.

Really should as a suggestion, explain your steps a bit more clearly

Well allot if I am honest, sometimes you do, but then for the most part you dont.

Just a criticisim, thats why I find your tutorials rather missleading.

I get the jist and go elsewhere like with this.

I will now be looking for other tutorials to allow me to setup a domain server, atm I am trying qmail.

Really find your tutorials rather missleading for the most part.

Last edited by j.smith19810808; 17th February 2010 at 10:34. Reason: wanted to remove the language
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix not responding to telnet CarbonCopy Server Operation 6 8th May 2009 05:39
Undelivered Mail Returned to Sender Error202 General 5 7th May 2009 11:14
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail (Ubuntu 8.10) VTCop HOWTO-Related Questions 9 9th April 2009 16:17
localhost postfix/master: fatal: bind 127.0.0.1 port 125: Permission denied g18c Installation/Configuration 4 24th March 2009 17:39
Virtual Users And Domains With Postfix, Courier And MySQL (Fedora Core 5) ed bad exit wsand70 HOWTO-Related Questions 2 25th February 2007 21:52


All times are GMT +2. The time now is 02:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.