Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 15th September 2009, 20:22
GHz GHz is offline
Member
 
Join Date: Jul 2009
Location: The Netherlands
Posts: 32
Thanks: 2
Thanked 0 Times in 0 Posts
Default 403 - Forbidden on client website

Hi all,

Quote:
When I navigate to 'http://<localip>/<DOMAIN>/web1' I get the error '403 - Forbidden'. How to solve this, and also be sure that when I create a new website I dont have to face the same problem again? I'm also not sure about the client website URL, could somebody confirm if its the correct one?
Works, I added an entry to my hosts file. But how to reach the website without doing that?

Thanks!

Last edited by GHz; 15th September 2009 at 20:52.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
403 Error- Forbidden! on certain folder lschafroth Installation/Configuration 3 30th October 2008 15:16
add web site serr57 Installation/Configuration 18 13th April 2008 11:40
Instalation OK but can not poit any client website cpaun Installation/Configuration 17 19th March 2008 00:21
IMAP doesn't work..as i followed the Perfect Setup for Fedora 4 asokaajay Server Operation 11 10th June 2007 14:57
403 Error- Forbidden! actiononline Installation/Configuration 1 14th December 2006 20:56


All times are GMT +2. The time now is 14:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.