Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 1st September 2009, 21:41
NdK NdK is offline
Member
 
Join Date: Jul 2009
Location: Bologna, ITA
Posts: 41
Thanks: 1
Thanked 3 Times in 1 Post
Default Even worse

Quote:
Originally Posted by astewart View Post
Please let me know if you find a solution for this.
Only bad news...

I just created a new site. There, more or less, stats access works, but only if I use /stats/index.html !
On another site, it works only if I remove /stats/.htaccess ...

I'm getting mad at this...
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
can't help ispconfig to install please help steve51184 Installation/Configuration 17 20th February 2009 10:37
ISP Config hesitation when opening web pages frankb Installation/Configuration 7 15th December 2008 13:06
ISPConfig install issues... flyingaggie Installation/Configuration 2 18th July 2008 10:46
Systemimager (rsync) doesn't copy all comedit HOWTO-Related Questions 11 19th January 2007 17:17
Questions in regards to ISP-Server Setup - Ubuntu 5.10 "Breezy Badger" rbrantley HOWTO-Related Questions 16 10th April 2006 18:26


All times are GMT +2. The time now is 05:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.