Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #21  
Old 4th August 2009, 14:46
Skprorok Skprorok is offline
Member
 
Join Date: Jun 2009
Posts: 56
Thanks: 8
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
And you have tested this exact .htaccess file on another server without doing any modifications in it and you do not receibve any error messages in the error log anymore?
I have tested this exact .htaccess file on another server without any modifications and I don't recieve any error...

When i copy content of .htaccess file to Apache directives it still doesn't works.
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
.htaccess

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix delivery problem erebus Installation/Configuration 8 29th July 2014 20:17
All my mail is going to /var/mail/vmail _sluimers_ Installation/Configuration 21 10th January 2011 13:21
Chroot SSH + ISPConfig Norman Installation/Configuration 27 26th March 2007 03:40
HotSaNIC domino Tips/Tricks/Mods 23 6th November 2006 05:19
jamed up my table borders?? Boon-Dog-Danny Installation/Configuration 5 23rd September 2006 16:12


All times are GMT +2. The time now is 11:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.