Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 22nd March 2006, 14:21
coza coza is offline
Junior Member
 
Join Date: Dec 2005
Location: Johannesburg - South Africa
Posts: 16
Thanks: 0
Thanked 0 Times in 0 Posts
Default Postfix + MYSQL and all the bells...

Hi guys i have tested everything and it all seems to work correctly, thanks for the great HowTO, it has been really helpfull.

I have noticed that sometimes though while using an email client or webmail client it will say that the username or password is incorrect or that im logged out ( in SQmail) . but after a few minutes it all works fine without having to change anything ( Quite Strange if you ask me. )

The syslog says that at the same time the antivirus updated. im not sure if this has anything to do with it but i will keep an eye on it to see if it give any more clues as to why this is. ??~!!~??


CoZa
Reply With Quote
Sponsored Links
  #2  
Old 22nd March 2006, 16:52
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,739 Times in 2,574 Posts
 
Default

You should also check the mail log.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 00:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.