Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 24th July 2009, 02:08
gjvblack gjvblack is offline
Junior Member
 
Join Date: Mar 2009
Posts: 8
Thanks: 1
Thanked 0 Times in 0 Posts
Default ISPCONFIG 3 not updating server data

Hello,

I have ispconfig 3 installed and it was working until i upgraded my system to ubuntu 9.04. Now the information on ISP under the Monitor tab isnt updating. I cant see my current stats, only up until it stopped working, is there a way to enable it again or see if its something thats not giving it permission to do so? thanks!

-gerardo
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 10:49
ISPConfig 3.0: Multiple Server Installation Mentor Installation/Configuration 9 12th September 2009 06:55
Connection dropped by IMAP server gublym Server Operation 5 23rd January 2009 09:47
subdomain and mail relay configuration aranthorn Installation/Configuration 24 3rd September 2007 22:53
Install ISPConfig on CentOS Server, in brief gfts Tips/Tricks/Mods 11 4th April 2006 08:29


All times are GMT +2. The time now is 04:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.