Prev Previous Post   Next Post Next
  #1  
Old 2nd July 2009, 20:49
kbensch kbensch is offline
Junior Member
 
Join Date: Oct 2007
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISPConfig3

Hi

I have setup ISPconfig and it all looks good.

When I type the server IP address I get the centos/apache test page. That means apache is working.

I can get to the control panel.

BUT

in the monitor it say that the wer-server service is stopped.

I tried looking to see what the problem is but i dont see anything wrong

Also it broke the tomcat I had on the server that was working fine.

Please help.

Kobus
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig3 Integration into other systems CaptnCrash General 6 3rd June 2010 08:16
ISPConfig3 - Autoresponder unreliable in Lenny Tezux HOWTO-Related Questions 4 21st June 2009 14:08
Remove-Reinstall Postfix- ISPCONFIG3 need reinstall? RomaSvcs Installation/Configuration 1 7th May 2009 11:11
Questions about ISPConfig3 vs. ISPConfig2 atjensen11 General 1 14th March 2009 23:59
ispconfig3: recommendations? ignasigarcia Installation/Configuration 2 25th February 2009 14:45


All times are GMT +2. The time now is 05:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.