Prev Previous Post   Next Post Next
  #1  
Old 16th June 2009, 20:52
littlespelk littlespelk is offline
Junior Member
 
Join Date: Jun 2009
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default Help Newbie

Hi

I have just installed ispconfig 2.2.32 on my centos 5.3 vps but when I goto myip:81 iether via http or https I get a failed to connect error message.

I am at a loss as to what to do.

It apart from installing webmin and uninstalling webmin this is my first time at installing a control panel on my vps. use to rely on lxadmin but my host no longer supports it.

any help would be gratefully received

Thanks
Anthony

Last edited by littlespelk; 16th June 2009 at 21:08.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Newbie with ubuntu 6.10 how to upload ispconfig? pcotter Installation/Configuration 2 3rd December 2006 10:50
Newbie DNS totally confuse. Rock General 9 1st June 2006 00:01
Newbie starter guide on making site online kapatid General 10 9th May 2006 00:12
Help! Real newbie having problems installing Linux t-kiss Kernel Questions 5 4th April 2006 15:14
General ISPConfig Newbie Questions christopher Installation/Configuration 1 24th November 2005 09:54


All times are GMT +2. The time now is 21:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.