Prev Previous Post   Next Post Next
  #1  
Old 14th June 2009, 04:55
Lesseps Lesseps is offline
Junior Member
 
Join Date: Jun 2009
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Question IP ok, but no DNS

Re: The Perfect Server - Ubuntu 9.04 [ISPConfig 3]

Great tutorial, thank you!

This is the first time I have tried to set up a server, in my LAN, just trying to learn.

"Afterwards you can access ISPConfig 3 under http://server1.example.com:8080/ or http://192.168.0.100:8080/ [...] "

I have not used 192.168.0.100, but another IP.

http://server1.example.com:8080/ cannot be accessed, only http://192.168.0.100:8080/ can.

The same for squirrelmail.

What have I done wrong? Server twice installed with the same result.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Squid Proxy Caching on Linux obzerver Installation/Configuration 4 13th August 2008 19:51
Google Apps dayjahone General 19 29th March 2008 17:25
DNS Configuration Problems VMartins Installation/Configuration 10 24th July 2007 14:40
Unable send receive emails vassilis3 Installation/Configuration 15 19th May 2007 14:34
No SPF record. beryl Installation/Configuration 6 17th May 2007 19:52


All times are GMT +2. The time now is 21:25.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.