#1  
Old 12th June 2009, 00:38
sergio.morales sergio.morales is offline
Senior Member
 
Join Date: Apr 2008
Posts: 107
Thanks: 3
Thanked 2 Times in 2 Posts
Exclamation Admin User Password

Hello everyone. I installed ISPconfig 3.0.1.3 on my Fedora 10 box today and all went well. I updated the password on the Admin user for ISPconfig, but now I get an error when trying to get in. I tried using the default password and that will not work either?!

How can I update or reset that password?

Please help!

sERGE

cthulhu666@verizon.net
Reply With Quote
Sponsored Links
  #2  
Old 12th June 2009, 01:47
epicuniversal epicuniversal is offline
Junior Member
 
Join Date: Mar 2009
Posts: 15
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

I was having the same problem to. The Solution:

http://www.howtoforge.com/forums/showthread.php?t=36027

I used this tool.

http://www.iwebtool.com/md5
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Statistic not working mzo Installation/Configuration 49 20th April 2011 12:19
The system is currently updating the configuration files. warlock General 8 21st February 2009 18:15
Ruby / FastCGI Problem Chad Server Operation 1 8th March 2008 20:38
log files cruz Technical 3 15th May 2007 14:35
How to install BFD (Brute Force Detection) domino Tips/Tricks/Mods 9 31st March 2006 22:40


All times are GMT +2. The time now is 17:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.