Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #17  
Old 7th June 2009, 14:27
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,461
Thanks: 813
Thanked 5,242 Times in 4,108 Posts
Default

Any errors in the log files from apache or the syslog? Also check the user_beancounters, most likely you hit any limits that causes these problems.


I'am useing openvz for several servers and ispconfig 3 + several cms systems work fin. As proxmox uses openvz as virtualisation system too, it should work.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How to Make my Website Known to the World llamy General 5 18th September 2009 11:54
localhost postfix/master: fatal: bind 127.0.0.1 port 125: Permission denied g18c Installation/Configuration 4 24th March 2009 17:39
CentoS doesn't send the emails vaio1 Installation/Configuration 18 5th November 2008 17:51
Debian install error jf1976 Installation/Configuration 25 19th January 2006 22:31
Where to go next? DNS questions? Default Website? NetDreamz Installation/Configuration 1 29th October 2005 11:53


All times are GMT +2. The time now is 07:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.