Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 6th June 2009, 18:24
obrienj619 obrienj619 is offline
Junior Member
 
Join Date: Jun 2009
Posts: 4
Thanks: 0
Thanked 5 Times in 2 Posts
Default

I did a successful perfect server install on 6/2/2009. I think some component was updated like someone mentioned. I have both builds in a virtual enviornment. If anyone needs me to get information I can.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Intel SR1500ALR / S5000PAL motherboard - CentOS 5.3 installs, but doesn't start FractalizeR Installation/Configuration 20 14th July 2009 16:50
CentOS 5.3 and ISPConfig 3.0.1.1 wires Installation/Configuration 5 10th May 2009 11:23
ERROR: The PHP binary coming with ISPConfig does not work properly on your system! Th shadowspank Installation/Configuration 9 9th February 2008 19:55
Install ISPConfig on CentOS Server, in brief gfts Tips/Tricks/Mods 11 4th April 2006 09:29
ISPConfig system stoped johnking Installation/Configuration 7 27th October 2005 03:37


All times are GMT +2. The time now is 07:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.