Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 6th June 2009, 06:14
epicuniversal epicuniversal is offline
Junior Member
 
Join Date: Mar 2009
Posts: 15
Thanks: 0
Thanked 0 Times in 0 Posts
Default cant login to ispconfig 3

I am having a weird problem when I try to login, I keep getting an ERROR on the admin account aswell as the client account. I did not change any of the passwords, and I dont believe to have changed somthing that could have caused this error. Is there a way to reset the admin password so that I can get back in? It says this over a red background:

"ERROR

Error
1002

Password lost?"

Last edited by epicuniversal; 6th June 2009 at 06:17.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Centos 5.2 + ISPConfig 3 tutorial - Problem with email tanakskool Server Operation 1 3rd June 2009 17:22
Ipplan moved from ispconfig 2 to ispconfig 3 login problem baskin General 5 27th May 2009 20:27
ISPConfig login trouble. Code5 General 2 17th February 2009 01:40
ispconfig subdomain link to login bezier General 12 30th May 2007 13:05
ispconfig subdomain link to login bezier Installation/Configuration 1 28th May 2007 15:13


All times are GMT +2. The time now is 08:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.