Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th June 2009, 17:24
yurtboy1 yurtboy1 is offline
Member
 
Join Date: May 2007
Posts: 77
Thanks: 4
Thanked 1 Time in 1 Post
Default Possible fix for the 8.04 ubuntu install config file

http://ispconfig.org/docs/INSTALL_UBUNTU_8.04.txt

Which by the way thanks for a great help file!

Hast
set docroot to:
###
docroot=/var/clients
###

As the doc root

But I think it is suppose to be /var/www/clients

???
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
libWand.so.10 error Taxick Installation/Configuration 8 3rd May 2009 01:27
drbd error -115 anandx Installation/Configuration 15 26th April 2009 19:16
ubuntu 8.04 server installation of ispconfig fails DocProc Installation/Configuration 27 5th June 2008 21:23
add web site serr57 Installation/Configuration 18 13th April 2008 11:40
jamed up my table borders?? Boon-Dog-Danny Installation/Configuration 5 23rd September 2006 16:12


All times are GMT +2. The time now is 21:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.