Prev Previous Post   Next Post Next
  #1  
Old 2nd June 2009, 13:14
alf3299 alf3299 is offline
Junior Member
 
Join Date: Jun 2009
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default squirrel prob

Hello all

I have installed ispconfig3 with fedora 10

It all went go good and could access squirrel on mydomain.com/webmail.

But wanted to change the config.php page to adapt to my needs and after that when i go to mydomain.com/webmail i just see a blank page .
but i already set everything back to original state but i cannot see the login page anymore.

Can someone tell me how to reinstall squirrel mail pleass to try to resolve this issue or what might be the problem .

Thanks
AEli
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fedora 10 with virtual users domain with Squirrel mail lcguy Server Operation 4 22nd May 2009 18:12
Squirrel admins Installation/Configuration 1 4th May 2009 10:58
can not ligin on Squirrel mail on ONE account cruz Server Operation 16 22nd July 2008 03:05
Opening squirrel open a download window c4rdinal Server Operation 1 9th April 2008 06:55
prob with webmail aryans Installation/Configuration 8 18th March 2006 07:18


All times are GMT +2. The time now is 10:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.