Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Developers' Forum

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 21st May 2009, 19:37
mistnick mistnick is offline
Junior Member
 
Join Date: Mar 2009
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default No login after SVN update

Hi all,

i use ispconfig3, the svn version. I just updated it from release 1194 to 2204 and now, when i try to connect to login page: http://myserver:8080
there is no more login box! It looks like the ajax fail to get response from server. Is it possible that this due to ssl revision?

I wait for your help.

Regards,
Francesco Gallo
Attached Images
 
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 17:59
The system is currently updating the configuration files. warlock General 8 21st February 2009 19:15
High Availability Samba cluster - DRBD + Heartbeat djalex Server Operation 58 25th May 2007 20:38
Unable to authenticate to SMTP server ashkev Installation/Configuration 15 6th February 2007 18:46
HotSaNIC domino Tips/Tricks/Mods 23 6th November 2006 06:19


All times are GMT +2. The time now is 10:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.