Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 18th May 2009, 18:43
icsd icsd is offline
Junior Member
 
Join Date: May 2009
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Site Options: Linux User & Group Settings

Hello

we are using Typo3. A standard installation with ISP config is not using the preferred user settings wwwrun and group www when creating a new site.
We wanted to see if we can change the user & group settings unter the Site -> Options tab, but there is no update.
We are using version 3.0.1.

Does anyone have an idea?

Thanks and best regards !
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Exim Gateway with mailwatch (Unable to receive emails) siul0_0 HOWTO-Related Questions 10 8th May 2009 23:00
How To Add user 'apache' into new group asyadiqin Installation/Configuration 4 16th November 2007 16:59
regarding apache2 user and group ("permission denied" to edit or save anything) growlgrowlgrowl Server Operation 1 13th August 2007 19:36
Maildir: wrong user and group AlArenal General 1 20th June 2007 08:17
Windows PHP interface with Linux box rocket1356 Programming/Scripts 3 8th June 2007 18:40


All times are GMT +2. The time now is 08:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.