Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 18th May 2009, 17:23
marcob marcob is offline
Member
 
Join Date: Nov 2008
Posts: 34
Thanks: 0
Thanked 1 Time in 1 Post
Default user login problem after creation

Hi
I noticed that often some users cannot login after first creation.
Sometimes I have seen user is not created in passwd, still it's listed in ispconfig.
Other times it's created in passwd but I have to reinsert password in ispconfig.
Any hints?
Thanks
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
freebsd 7, samba 3, domain controller alexdimarco Suggest HOWTO 6 5th November 2010 16:54
The system is currently updating the configuration files. warlock General 8 21st February 2009 18:15
Virtual users... Ubuntu 8.04 spaceuser HOWTO-Related Questions 12 19th June 2008 08:04
Error on user login Thorbergur General 2 18th March 2006 10:02
User login only throws "incorrect user/password" gowap Installation/Configuration 2 12th February 2006 01:23


All times are GMT +2. The time now is 18:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.