Prev Previous Post   Next Post Next
  #1  
Old 13th March 2006, 23:49
llizards llizards is offline
Junior Member
 
Join Date: Mar 2006
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default Downgrade php5 to php4.4.2

I Have FC4 running 1 website. I am using php5 and need php4 to use some modules in drupal. Not really sure on how to do so. I have removed php and apache2 but no luck on apache2 with php4...
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How to upgrade PHP4 to PHP5 Jeroen Server Operation 14 10th November 2006 17:54
php5 on debian sarge (stable) ruskicar Installation/Configuration 5 16th February 2006 04:06
Apache Downgrade!!!! cybereatl Server Operation 4 4th February 2006 07:31
Sarge php5 freeType gd pontifex Installation/Configuration 6 7th December 2005 10:37
Suse 9.3 setup probs with php5 hyperclock Tips/Tricks/Mods 0 21st September 2005 03:34


All times are GMT +2. The time now is 00:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.