Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #22  
Old 17th May 2009, 03:16
pinguinito pinguinito is offline
Member
 
Join Date: Apr 2009
Posts: 87
Thanks: 21
Thanked 1 Time in 1 Post
Default

First check in the jobqueue if your site has been created
I't show all ok: all the insert , update, delete.

and then check on the shell if the vhots file is created

I don't see any virtual hots file and /var/www/clients/ just show me one cliente0
and I have one more
the website I tried to make was for cliente0 and I did't not see any more file than the web is working perfect and my ISPconfig does't show me in the control panel.

I apoligice for post 2 times.
Thanks
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3.0.1 released till General 36 29th March 2009 15:30
ISPConfig 2.2.27 released till General 20 28th November 2008 13:45
ISPConfig 3.0.0.6 Beta released till General 38 21st September 2008 20:15
phpMyAdmin 2.11.8 package released for ISPConfig 2 Hans General 2 29th July 2008 08:23
ISPConfig 2.3.3-dev released till General 10 12th March 2008 22:08


All times are GMT +2. The time now is 03:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.