Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th May 2009, 08:44
FeraTechInc FeraTechInc is offline
Senior Member
 
Join Date: Feb 2007
Posts: 136
Thanks: 3
Thanked 5 Times in 5 Posts
Default Magic Quotes > off but server disagrees

So I had magic_quotes_gpc on and it was messing up one of my websites...

I went to turn it off

/etc/php5/apache2/php.ini

restarted everything...

magic quotes is still on...

I am running Ubuntu perfect server 9.4
Ispconfig 3.x
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
magic, php.ini, quotes

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
What can be wrong martin_rudowicz Installation/Configuration 9 11th May 2008 19:42
The Perfect Setup - Debian Etch (Debian 4.0) some trouble daniel80 HOWTO-Related Questions 26 1st February 2008 16:30
subdomain and mail relay configuration aranthorn Installation/Configuration 24 3rd September 2007 22:53
Setting up a backup mail server setup with two installations of ISPConfig zitch Tips/Tricks/Mods 7 30th December 2006 10:07
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 02:30


All times are GMT +2. The time now is 09:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.