Prev Previous Post   Next Post Next
  #1  
Old 11th March 2006, 19:10
brainz brainz is offline
Senior Member
 
Join Date: Feb 2006
Location: Sydney, Australia
Posts: 165
Thanks: 9
Thanked 3 Times in 1 Post
Default Really Basic Question !!!

Hi Guys.

Im trying to set the whole thing up again....

and i had a basic question really basic almost stupid question...

at the end of the installation it asks

Quote:
Please enter the IP address of the ISPConfig web: (e.g. 192.168.0.1):
is this the internal network server ip address ie 192.168.0.100 or is this the network gateway address ie 192.168.0.1 ???



regards
brainz

Last edited by brainz; 11th March 2006 at 20:41.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Backup question.... toyito Installation/Configuration 3 11th February 2006 12:49
Debian Question AngelDrago Installation/Configuration 8 18th January 2006 07:05
another quota question... Ovidiu General 9 21st December 2005 02:08
question about codomains Ovidiu General 3 13th November 2005 14:48
ISPconfig question AngelDrago Installation/Configuration 2 26th September 2005 19:40


All times are GMT +2. The time now is 07:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.