Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 5th May 2009, 20:01
nokia80 nokia80 is offline
HowtoForge Supporter
 
Join Date: Apr 2009
Posts: 198
Thanks: 36
Thanked 2 Times in 2 Posts
Send a message via Skype™ to nokia80
Default no more mail after produces content filter

hello
I have made a content filter to in ispconfig3 but now receive I no more mail in all mail boxes.
I have obtained the content filter gone but still no mail.
weet someone here how that is possible this bug??
I gladly mail receive I hope that someone can help me.
maaik
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
just the last step...and it works. Postfix...need help config. ubuntusr Installation/Configuration 1 5th January 2009 10:50
ISP Config hesitation when opening web pages frankb Installation/Configuration 7 15th December 2008 14:06
Problem with dcc-client installation (Postfix) swap-as Installation/Configuration 9 18th September 2008 21:47
Apache2 Freezes celtic Server Operation 31 28th May 2007 18:18
Core 4: Error Messages on Fresh Install re CTX/SSL jjw Installation/Configuration 30 6th September 2006 13:16


All times are GMT +2. The time now is 16:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.