Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 22nd April 2009, 01:24
davestyle davestyle is offline
Junior Member
 
Join Date: Nov 2008
Posts: 14
Thanks: 2
Thanked 2 Times in 2 Posts
Default Can't access Webalizer stats

Hey guys,

ISPconfig 3.0.1.1 on CentOS 5.3.

I'm trying access http://site.com/stats and as expected I'm challenged for login details.
I've tried the users login details to no avail, and I've tried admin/stats.

Every failed attempt issues this to /var/log/httpd/error_log:
Argument "-" isn't numeric in numeric gt (>) at /usr/sbin/vlogger line 456, <STDIN> line xx

Anyone shed some light?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
missing webalizer stats bolero Installation/Configuration 15 12th November 2008 17:28
Disable Webalizer stats bixtro General 2 10th September 2008 10:09
again on webalizer stats gilas Installation/Configuration 6 6th October 2006 17:16
webalizer stats not accessible only for one user gilas Installation/Configuration 4 21st July 2006 14:08
Questions in regards to ISP-Server Setup - Ubuntu 5.10 "Breezy Badger" rbrantley HOWTO-Related Questions 16 10th April 2006 19:26


All times are GMT +2. The time now is 07:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.