Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th April 2009, 14:03
tinker tinker is offline
Junior Member
 
Join Date: Apr 2009
Posts: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Default Fedora 10 network config issue

I installed Fedora 10 & ISPConfig 3 on a new server, however I am running into a network issue. First, the DNS setting, set through system-config-network, are lost when I reboot the server. I have entered the information serveral time now. I'm wondering if there is a file that I can edit to enter the information with out the config tool. The second issue is that in my mail log, all of the mail in bounced with an error "no route to host". I'm not sure if these are related. I followed the firewall instructions (The perfect server), and went back through them just to make sure that I didn't miss a step. however, the issue is still there. Any thoughts?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
fedora 10 perfect server network issue Turbanator HOWTO-Related Questions 2 14th February 2009 01:37
Spamsnake - Problem with spamassassin, FuzzyOcr and MySQL debuguser HOWTO-Related Questions 6 16th September 2008 18:37
ISPConfig 2.2.14 released till General 48 19th July 2007 23:46
spamassasin/clamAV not working Daisy Installation/Configuration 32 15th February 2007 00:09
Perfect Xen 3.0 setup for Debian gurneyzap HOWTO-Related Questions 4 26th March 2006 11:30


All times are GMT +2. The time now is 05:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.