Prev Previous Post   Next Post Next
  #1  
Old 9th April 2009, 12:45
thenicespider thenicespider is offline
Junior Member
 
Join Date: Apr 2009
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
Default PHPMyadmin not work

Everything is ok instead PHPMyadmin.

When I open http://ip_address/phpmyadmin or http://domain.com/phpmyadmin then error:
- The requested URL /phpmyadmin was not found on this server.

I have create a symlink for phpMyAdmin:
ln -s /srv/www/htdocs/phpMyAdmin /usr/local/ispconfig/interface/web/phpmyadmin

Any idea how to fix this error.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mail server using Postfix, Dovecot, Mysql... Postfix virtual maps doesn't work?? tarasbuljba HOWTO-Related Questions 33 28th May 2010 14:33
phpmyadmin error filch Installation/Configuration 11 22nd March 2009 15:08
phpmyadmin login problem ddouma Installation/Configuration 14 20th January 2009 02:33
phpMyAdmin goes PHP5 & MySQL5 Hans General 5 28th September 2008 20:46
phpmyadmin problem on ubuntu mail server virtual domains almeister9 HOWTO-Related Questions 1 19th September 2008 16:52


All times are GMT +2. The time now is 02:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.