Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 29th March 2009, 19:51
HellMind HellMind is offline
Member
 
Join Date: Jul 2008
Posts: 99
Thanks: 4
Thanked 1 Time in 1 Post
Send a message via ICQ to HellMind Send a message via MSN to HellMind
Default Should I fix "[warn] NameVirtualHost 'ip' has no VirtualHosts

/etc/cron.daily/logrotate:
[Sun Mar 29 06:25:09 2009] [warn] NameVirtualHost 190.210.x.x:80 has no VirtualHosts
[Sun Mar 29 06:25:09 2009] [warn] NameVirtualHost 190.210.x.x:443 has no VirtualHosts

Should/Can I fix it?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPconfig 3.0.0.9 ([warn] NameVirtualHost IP...:80 has no VirtualHosts) edge Installation/Configuration 5 2nd August 2009 06:57
Apache2 Errors Web-Sites Won't Load giganet Installation/Configuration 4 1st January 2009 19:00
apache wont start after deleting a site tellar Installation/Configuration 1 2nd October 2008 15:34
apache wont start after deleting a site tellar Installation/Configuration 2 1st October 2008 16:49
NameVirtualHost www.mysite.it has no VirtualHosts gabrix Server Operation 20 23rd March 2007 18:27


All times are GMT +2. The time now is 10:47.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.