Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 26th March 2009, 10:29
beautiful beautiful is offline
Junior Member
 
Join Date: Mar 2007
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default VMware Server 1.0.x On A Debian Lenny Desktop

I successfully installing vmware 1.08 on my debian lenny. Then i try to load previous virtual machines created from vmware 1.06. But, i got error: "VFS error: Invalid parameters"

Please help me..
Reply With Quote
Sponsored Links
  #2  
Old 27th March 2009, 15:04
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,745 Times in 2,578 Posts
Default

Take a look here: http://communities.vmware.com/thread/83974
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 28th March 2009, 10:34
beautiful beautiful is offline
Junior Member
 
Join Date: Mar 2007
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Thx falko, it works...
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
The Perfect Desktop Debian Lenny: Configure Additional Repositories ensens HOWTO-Related Questions 1 21st February 2009 02:27
Connection dropped by IMAP server gublym Server Operation 5 23rd January 2009 10:47
mail delivered in mbox patfee Installation/Configuration 8 11th December 2007 14:58
how to install vmware server 1.0.3 on debian SteaK Installation/Configuration 1 10th June 2007 15:35
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 03:30


All times are GMT +2. The time now is 10:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.