Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th March 2006, 23:46
mateo107 mateo107 is offline
Junior Member
 
Join Date: Mar 2006
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default Ubuntu Installation Fails - ISPConfig

Hi...

I'm trying to run ISPConfig Installation for Ubuntu 5.1.0. I've run through the "installation script", following it percisely. The only problem is, I'm not getting an error when it gets to the PHP/Apache section of the installer, and it gives me an error that it won't work with my version of PHP.

How do I completely remove the Apache/PHP support and then reinstall?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Add DNS to a "Virtual Users And Domains" installation, and finish with ISPConfig Nuxeretes Installation/Configuration 4 2nd March 2006 14:02
ISPCONFIG installation problem with Fedora Core 4 (64 bit) dchowdhu Installation/Configuration 5 25th January 2006 06:21
Installation Fails... :( cyberstorm Installation/Configuration 1 15th January 2006 18:07
ISPconfig 2.0.9 fails on openSuse 10 rc1 AlexCunha Installation/Configuration 3 27th September 2005 04:23
Changing values on ISPConfig installation Luciano Installation/Configuration 4 16th August 2005 23:32


All times are GMT +2. The time now is 04:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.