Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 20th March 2009, 05:18
cripperz cripperz is offline
Junior Member
 
Join Date: Jul 2007
Location: Singapore
Posts: 22
Thanks: 3
Thanked 2 Times in 2 Posts
Default Newly Installed ISPConfig3 on Ubuntu 8.04 : login redirect fail ?

Hi,

anyone came across this issue. I have an ubuntu 8.04 succesfully installs on the server. But i will have this issue when i try to log in.

LOGIN_REDIRECT:/index.php

what can be the issue ?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
The Perfect Server - Ubuntu Hardy Heron (Ubuntu 8.04 LTS Server): Mailfiltering melwood HOWTO-Related Questions 1 2nd September 2008 12:54
suPHP problem after PHP upgrade - ubuntu SupuS Installation/Configuration 6 21st May 2008 21:36
Perfect Setup Ubuntu Feisty Fawn 7.04 - Problem to login with IMAP and POP3 (failed) gbo HOWTO-Related Questions 3 9th April 2008 23:54
Has anyone installed Ubuntu Studio on an HP DV9000 laptop? Brightbelt Installation/Configuration 2 15th May 2007 20:16
help with the Postfix Spam Filter using Ubuntu Dapper, MailScanner... tutorial the block Suggest HOWTO 1 8th November 2006 18:20


All times are GMT +2. The time now is 06:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.