Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Other Forums > Smalltalk

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 17th March 2009, 14:45
Rocky Rocky is offline
Senior Member
 
Join Date: Oct 2005
Posts: 553
Thanks: 14
Thanked 49 Times in 48 Posts
Default Adtran Total Access 924 Router

Hey Guys,

I know this is off topic, but does anyone know anything about Adtran routers? I've been throw into a position of programming this total access 924 router with 5 static public ip's, but not really getting through.

Let me know.

Thanks,

Rocky
__________________
Home of the SpamSnake
Reply With Quote
Sponsored Links
  #2  
Old 18th March 2009, 04:06
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,747 Times in 2,578 Posts
Default

That's the first time I hear about that make...
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 19th March 2009, 16:35
Rocky Rocky is offline
Senior Member
 
Join Date: Oct 2005
Posts: 553
Thanks: 14
Thanked 49 Times in 48 Posts
 
Default

Hey Falko,

Yeh, its a crappy router. It has a web gui to configure it, but the router itself doesn't take certain configs, which is making me believe that it's a faulty router. Even the verizon tech said they had numerous problems with this model and had to replace a bunch of them.

Anyway, I seem to have gotten it working somewhat, atleast to the point where its forwarding traffic to its destination..lol

Thanks,

Rocky
__________________
Home of the SpamSnake
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Multiple Segment Router Setup - Not forwarding Packets jkane1517 Server Operation 4 3rd August 2010 20:48
ISPconfig setup - DNS, router and general access problems ingvar Installation/Configuration 6 31st July 2010 14:13
ERROR: The PHP binary coming with ISPConfig does not work properly on your system! qvindesland Installation/Configuration 22 21st May 2007 17:05
ISPConfig Web/FTP Router Access Issues? nothing111111 Installation/Configuration 1 10th April 2007 12:36
Questions in regards to ISP-Server Setup - Ubuntu 5.10 "Breezy Badger" rbrantley HOWTO-Related Questions 16 10th April 2006 19:26


All times are GMT +2. The time now is 15:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.