Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th March 2009, 21:57
marco marco is offline
Junior Member
 
Join Date: Mar 2009
Posts: 27
Thanks: 0
Thanked 1 Time in 1 Post
Default myDNS don't work in UBUNTU 8.0.4

Hello, the Ubuntu is on a Xen virtual machine, 256 MB RAM,
the dig command say, SERVFAIL
I restart and reload myDNS but don't work.
What can I do?
Thanks
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig3 Ubuntu get mydns installed diablorick Installation/Configuration 9 19th August 2008 10:50
Plz help applications don't work in Ubuntu patrov Kernel Questions 1 20th June 2008 13:53
Problem on restart bind9 satimis Server Operation 6 30th October 2007 02:01
htaccess does not work on Ubuntu Dapper Drake praenti Installation/Configuration 7 8th February 2007 22:31
Log for Debugging jwan Installation/Configuration 5 27th October 2006 14:34


All times are GMT +2. The time now is 04:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.