Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Developers' Forum

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 3rd March 2009, 17:09
edge edge is offline
Moderator
 
Join Date: Dec 2005
Location: The Netherlands
Posts: 2,044
Thanks: 269
Thanked 154 Times in 133 Posts
Default Some layout problems ISPconfig 3 / IE7

I'm not sure if this has already been mentioned, but in Internet Explorer 7 I see some mis aligned things. (see images below)





__________________
Never execute code written on a Friday or a Monday.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3.0.0.5 Beta Released till General 77 23rd July 2008 13:14
RHEL 5 & ispconfig problems! jnolla HOWTO-Related Questions 2 3rd June 2007 21:09
ISPconfig 2.2.0 problems andypl Installation/Configuration 10 10th March 2006 17:38
Problems installing ISPConfig Debian Sarge hschel Server Operation 4 22nd August 2005 20:46
Little problems setting up the ISPConfig Luciano Installation/Configuration 1 15th August 2005 21:17


All times are GMT +2. The time now is 21:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.