Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 23rd February 2009, 21:30
rvelton rvelton is offline
Junior Member
 
Join Date: Feb 2009
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default FTP Issues on ISPConfig v3.0.0.9 (RC2)

I was using 3.0.0.8 before and ran the upgrade script. Everything seemed to work fine except for the FTP logins.

Quote:
Command: PASS **********
Response: 530 Login authentication failed
Please let me know what information need from me and I will post that right away.

Thanks.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
IspConfig FTP problem castel Installation/Configuration 2 14th September 2008 20:44
ISPConfig - Mail Issues (Howto) MADDOG Installation/Configuration 1 20th August 2008 14:38
Issues with FTP and accessing site Ganther General 7 11th December 2007 22:56
FTP Error joshabts Installation/Configuration 3 4th November 2006 16:19
ftp problems tgansert Installation/Configuration 20 27th May 2006 19:06


All times are GMT +2. The time now is 03:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.