Prev Previous Post   Next Post Next
  #1  
Old 17th February 2009, 22:03
ang3lx ang3lx is offline
Junior Member
 
Join Date: Feb 2009
Posts: 25
Thanks: 2
Thanked 3 Times in 2 Posts
Default mydns problem

Hello, I've a fresh install of ispconfig rc8 on lenny, the problem is that I've modded dns template to

[ZONE]
origin={DOMAIN}.
ns={NS1}.
mbox={EMAIL}.
refresh=28800
retry=7200
expire=604800
minimum=86400
ttl=86400

[DNS_RECORDS]
A|{DOMAIN}.|{IP}|0|86400
A|www|{IP}|0|86400
A|mail|{IP}|0|86400
A|ftp|{IP}|0|86400
A|webmail|{IP}|0|86400
NS|{DOMAIN}.|{NS1}.|0|86400
NS|{DOMAIN}.|{NS2}.|0|86400
MX|{DOMAIN}.|mail.{DOMAIN}.|10|86400

and after I added an A record manually phpmyadmin
but seems that only ftp reverse and not other (records had been created about 2hours ago)
regards
Nello
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 11:49
Problem with mydns miki Installation/Configuration 3 2nd August 2009 19:22
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 13:20
Virtual users... Ubuntu 8.04 spaceuser HOWTO-Related Questions 12 19th June 2008 09:04
MyDNS / DNSCache problem insubordinate HOWTO-Related Questions 1 5th July 2006 12:01


All times are GMT +2. The time now is 03:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.