Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th February 2009, 06:24
Heeter Heeter is offline
HowtoForge Supporter
 
Join Date: Dec 2007
Posts: 238
Thanks: 25
Thanked 4 Times in 4 Posts
Default stats folder missing on some domains

Hi all,

Trying to figure out why the /stats folder has only showed up on a couple of domains, not on all.

Is there some way to resolve this?

The checkmark is in the the "Webalizer statistics". I tried removing it, and putting it back, saving in between, not to effect.

Heeter
________
Dc Marijuana Dispensaries

Last edited by Heeter; 7th March 2011 at 19:11.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
missing webalizer stats bolero Installation/Configuration 15 12th November 2008 16:28
Backuppc : ssh always ask for password Trollineto Installation/Configuration 11 28th March 2008 14:09
Virtual Users And Domains With Postfix, Courier And MySQL - folder creation pinkpig HOWTO-Related Questions 0 9th October 2007 22:46
Help....package missing sbovisjb1 Installation/Configuration 3 31st March 2006 11:14
missing feature: email-aliases for multiple domains olaus Feature Requests 5 30th March 2006 12:07


All times are GMT +2. The time now is 21:18.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.