Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 29th January 2009, 21:47
gcambull gcambull is offline
Junior Member
 
Join Date: Jan 2008
Posts: 12
Thanks: 0
Thanked 0 Times in 0 Posts
Default Cannot login to ISPConfig3

Not sure what happened, I had it running ok earlier, then when I tried to enable the mail settings it locked up, so I reboot the server. Now I try to login in and it says it cannot find it, says unable to establish connection.??
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 16:59
Email login problems jinxster78 Installation/Configuration 2 30th December 2008 08:59
Unable to authenticate to SMTP server ashkev Installation/Configuration 15 6th February 2007 17:46
kann keine mails empfangen odin1 Installation/Configuration 5 6th July 2006 12:13
Total Frustration-HELP palkat Installation/Configuration 17 3rd September 2005 17:28


All times are GMT +2. The time now is 15:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.