Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 23rd January 2009, 18:21
wammy28 wammy28 is offline
HowtoForge Supporter
 
Join Date: Jan 2009
Posts: 19
Thanks: 6
Thanked 0 Times in 0 Posts
Question Problem with Clamav + samba configuration

I do config the CentOS 5.2 follow this link http://www.howtoforge.com/samba-clam...-on-centos-5.2
I have the problem in the making clamav (step 17-18).

Quote:
[root@localhost samba-vscan-0.3.6c-beta5]# make clamav
make: Nothing to be done for `clamav'.
And I can't go to next step. Thanks for your comment..
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
importing samba PDC configuration antuanjoseff Server Operation 0 30th July 2008 18:57
OpenLDAP + Samba Domain Controller On Ubuntu 7.10 E1sbaer HOWTO-Related Questions 3 7th May 2008 18:41
BIND 9 configuration problem for split DNS chipsafts Server Operation 0 9th November 2007 07:13
Problem in Proftpd configuration tecnico001 Installation/Configuration 3 6th March 2007 08:22
CLAMAV & amavis updating problem herbie Server Operation 0 15th February 2007 23:03


All times are GMT +2. The time now is 22:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.