Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 22nd August 2005, 00:57
paulbrown83 paulbrown83 is offline
Junior Member
 
Join Date: Aug 2005
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Still the same thing. It says:

Typing 127.0.0.1...
Connected to server1.writerspider.com (127.0.0.1).
Escape character is '^]'.


And the cursor just blinks on the next line after that.

Is there something I need to do with my domain name, like change a nameserver on it? And what is the significance of the 127.0.0.1?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix Header Checks dirk Installation/Configuration 8 30th May 2010 13:38
Where to Install latcarf Installation/Configuration 31 17th August 2005 10:46
Error trying to install - on RH9 bgarlock Installation/Configuration 7 17th August 2005 10:43
Install stopped at: create clamav.tar.gz domino Installation/Configuration 2 16th August 2005 06:36
Fresh Install of FC4 using Perfect Install HowTo latcarf HOWTO-Related Questions 21 10th August 2005 22:55


All times are GMT +2. The time now is 17:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.