Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #9  
Old 14th February 2006, 14:27
Ikkepatrick Ikkepatrick is offline
Junior Member
 
Join Date: Feb 2006
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko
You can try to add --with-zlib-dir= to the PHP configure string in install_ispconfig/compile_aps/compile, e.g.
Code:
--with-zlib-dir=/usr/lib
I don't understand you, what must i do? my linux and english are not good. . I'am from the netherlands
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How can I get PHP to work after ISPConfig Install alvadore Installation/Configuration 22 30th March 2008 15:57
ERROR: The PHP binary coming with ISPConfig does not work properly on your system! qvindesland Installation/Configuration 22 21st May 2007 16:05
The PHP binary coming with ISPConfig does not work properly on your system! lykos Installation/Configuration 3 1st April 2006 07:53
ERROR: The PHP binary coming with ISPConfig does not work properly on your system! max Installation/Configuration 6 13th January 2006 22:07
ISPConfig system stoped johnking Installation/Configuration 7 27th October 2005 02:37


All times are GMT +2. The time now is 08:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.